Subject: Faces-enabled clients

From: Kristian Ellingsen <[email-masked]>
Date: 18 Aug 1998 12:38:55 +0200

Does anybody have a reference to a Web resource where I can find a list of
faces-enabled mail/news-clients (I know of XEmacs/Gnus, which I am using
myself).
-- 
KRISTIAN ELLINGSEN, +47 905 13 552
http://ellingsen.home.ml.org/
mailto:[email-masked]
/\..A billion saved is a billion earned../\

---

From: Steve Kinzler <[email-masked]>
Date: Tue, 18 Aug 1998 10:39:09 -0500 (EST)

Sent 18Aug98 from [email-masked] to [email-masked]
+---------- Faces-enabled clients ----------
| Does anybody have a reference to a Web resource where I can find a list
| of faces-enabled mail/news-clients (I know of XEmacs/Gnus, which I am
| using myself).

The Faces Archive at

	http://www.cs.indiana.edu/ftp/faces/

is exactly what you want.

If anyone has updates for this page, please let me know.

-- 
from the brain of Steve Kinzler    /o)\    [email-masked]
an organ with a mind of its own    \(o/    (734)669-7204
              http://www.cs.indiana.edu/hyplan/kinzler.html
Unbeknown Pliocene / singsong wheedle reinstate / scattergood loris.