Subject: [SUMMARY] Re: [un]compface to use xbm format?

From: richb@stard (Rich Burridge)
Date: Thu, 4 Jul 1991 15:03:28 +1000

Thanks for your replies. Eight in all. All thought this was a good idea, and
one person (quite rightly) pointed out that I should retain backward
compatibility with the Blit ikon format. I will try to find the time to
implement these changes over the weekend.

---

From: Philippe-Andre Prindeville <[email-masked]>
Date: Thu, 4 Jul 91 12:05:56 +0200

Dissenting vote: I think a format that is portable and easily
treatable with tools such as the PBM P4 format would also be
good, and is denser besides (being binary).

However, it seems the weight of popular opinion is against me.

-Philip